游客
游客
阅读:3575 回复:3

安装时提示数据库版本低

楼主#
更多 发布于:2016-08-07 17:50

检测数据库版本是5.5.35,安装的时候提示版本低于5.5.求管理员解答。谢谢

1273276548
贫民
贫民
  • UID13026
  • 粉丝0
  • 关注0
  • 发帖数0
沙发#
发布于:2016-08-08 23:51
你加下我qq  给你远程桌面 调试看看 你的什么原因
sirius
贫民
贫民
  • UID10317
  • 粉丝0
  • 关注0
  • 发帖数0
板凳#
发布于:2016-12-02 16:58
您好,请问这个是什么问题,我也碰到同样的情况,百度云BCH服务器,数据库版本是MySQL 5.5.35,但是跳出和上面一样的错误提示。
平淡生活
贫民
贫民
  • UID14110
  • 粉丝0
  • 关注0
  • 发帖数1
地板#
发布于:2018-02-06 11:33
数据库版本的问题是否还有别的解决办法呢
游客

返回顶部